XSS-Sicherheitslücke bei WordPress-Themes

Laut einer Meldung bei Heise tritt bei einigen WordPress-Themes eine Sicherheitslücke auf. Aber lest selber. Dort steht auch, wie man sich Klarheit bei seinem verwendeten Theme verschaffen kann.

Ich habe die Themes Simplicity und Experimental, die ich zum Download bereithalte, daraufhin getestet.

Das Problem tritt nicht auf.

:-)

[via Pottblog]

 
1 Kommentar.
  1. Getestet und ausgebessert. Danke!


Hinterlasse einen Kommentar.

Kommentar: